年报利得分享网

通达信怎样去除成交量,通达信双量成交量指标公式

通达信分时图下方有成交量变化曲线的窗口怎么取消?

按键盘上“问号和斜杠”那个键就可以取消了

高分求:通达信 成交量 虚框 怎么消除?

1 没用过,不知道是指哪个筐,你找找工具栏是否有个窗口,里面如有相关栏目供选择的话,把他勾掉就可以了。
2 大智慧界面停清洁,使用停简便的。

请教大神:如何改变通达信软件中成交量设置

通达信软件中成交量的默认设置
成交量的5日简单移动平均线
成交量的10日简单移动平均线
一般都是看只两个线,如果你想更改设置,
那就是输出移动平均线的周期增加,其他没有什么需要设置的。

怎么修改通达信成交量指标?

V1:=CLOSE/REF(CLOSE,3)>=1.1;
V2:=BACKSET(V1,2);
OK:(V2 AND COUNT(V2,2)=1);
提醒一句,这个指标用的是未来函数,非常坑人,不适合做选股公式,而且号称成交量拐点,但是实际你看到的信号和成交量没有半点关系,做这公式的人很没道德

求通达信选股公式,关于成交量的

CLOSE>REF(H,HHVBARS(V,X)) AND V<HHV(V,X)/2 AND V<REF(V,1) AND C>O;
通达信的公式
X为参数 需要自己在参数栏添加

求通达信成交量指标公式以及选股公式

你设计的条件中,在日线下当日盘后这个条件只能当日用,并且条件是取的本地计算机时间.

你上面3个条件设计的都是技术指标条件,第四个条件是选股,选股条件是什么,是上面条件的任意其中一个吗,还是什么选股条件

下面公式的选股是选上面条件中的任意一个成立符合选股条件.

技术指标公式

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

STICKLINE((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1)),V,0,2,0),COLORFF0080;

STICKLINE((V<REF(V,1)*0.45),V,0,2,0),COLORBLUE;

STICKLINE(COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3,V,0,2,0),COLOR400080;

选股公式

XG:((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1))) OR (V<REF(V,1)*0.45) OR (COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3);